WordPress 4.4.2 Security and Maintenance Release

Es gibt leider ein neue Sicherheitslücke bei WordPress.

Hier der Link zur deutschen WordPress Seite

https://de.wordpress.org/2016/02/wordpress-4-4-2-sicherheits-und-wartungs-release/

 

 

WordPress 4.4.2 is now available. This is a security release for all previous versions and we strongly encourage you to update your sites immediately.

WordPress versions 4.4.1 and earlier are affected by two security issues: a possible SSRF for certain local URIs, reported by Ronni Skansing; and an open redirection attack, reported by Shailesh Suthar.

 

Mehr Informationen gibt es hier

https://wordpress.org/news/2016/02/wordpress-4-4-2-security-and-maintenance-release/

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.